Bilgisayarda Ofis Programları Dersi Çalışma Soruları

meb ders oyun

Ana Sayfa » Meslek Dersi Yazılıları » Bilgisayar Yazılıları » Bilgisayarda Ofis Programları Dersi Çalışma Soruları
Bilgisayar Yazılıları kategorisinde bulunan bu haber 28 Ekim 2012 tarihinde güncellenmiş ve 1 views bu yazıyı okumuştur.


bilgisayarda ofis yazılı soruları

 


Bilgisayarda Ofis Programları Dersi Çalışma Soruları



Ofis dersini anlamak, kavramak daha iyi özümsemek için soru cevap, test sorularını çözmek ve uygulama yapmak gerekir. Aşağıdaki soruların cevaplarını bilen ve uygulamalı olarak yapabilen birisi iyi düzeyde ofis bilgisine sahiptirler. Ofis dersi çalışma soruları, ofis dersi yazılı sorusu olarak da kullanabilirsiniz.


Aşağıdaki seçeneklerden doğru olanı işaretleyiniz.(25×2,5P)

1) CTRL+V tuşunun görevi nedir?



A) Tümünü Seç                



B) Köprü Ekle 



C) Yapıştır              



D) Kopyala



 



2) Word programında CTRL+L tuşunun görevi nedir?



A) Metni Sola Hizala 



B) Metni Ortala



C) Metni Sağa Hizala



D) Yasla



 

3) Bir sunuyu farklı kaydetmek için aşağıdaki seçeneklerden hangisi kullanılır?



A) Alt Gr + S          



B) Shift + S



C) F12                  



D) Ctrl + S 



 

4) Aşağıdaki uzantılardan hangisi PowerPoint 2010 programı ile hazırlanan sununun uzantısıdır?
A) XLSX       

B) PPTX       

C) XLS         

D) PPT 

 



5) Satırlar ve sütunların kesişmesiyle oluşan kutular aşağıdakilerden hangisidir?



A) Kutu                 



B) Veri            



C) Hücre          



D) Kare



 

6) Excel’de formüllerin başında aşağıdakilerden hangisi kullanılır?

A)   *          

B)   =          

C)   %          

D)   ?



 



7) Aşağıdaki seçeneklerden hangisinde hücre adresi doğru olarak yazılmıştır?



A) A1          



B) 11                      



C) 1A          



D) AB



 



8) Aşağıdaki karakterlerden hangisi elektronik tablolama programında eşit değildir anlamına gelir?



A) <=         



B) >=         



C) $            



D) <>



 



9)Aşağıdakilerden hangisi ile otomatik toplam alınır?



A) %           



B) fx           



C) Σ            



D) #



 



10) Aşağıdaki formüllerden hangisi E1, E2, E3, E4 ve E5 hücresindeki sayıların ortalamasını verir?



A) =ORTALAMA(E1:E5/5)  



B) =ORTALAMA(E1:E5)



C) =ORTALAMA(E1;E5)     



D) =TOPLAMA(E1:E5)/10



 



11)  =B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir?



A)     =TOPLA(B4:B7)        



B)     =TOPLA(B4,B7)



C)     =TOPLA(B4;B7)        



D)     Hiçbiri



 



12)



F x



Yukarıdaki araç çubuğunun adı nedir?



A) Standart araç çubuğu



B) Biçimlendirme araç çubuğu



C) Menü araç çubuğu



D) Formül araç çubuğu 



 



13)Excelde bir tabloda, en küçük değeri veren fonksiyon aşağıdakilerden hangisidir?



A) =Topla              



B) =Eğer      



C) =Min                          



D) =Mak



 



14) Bir hücrenin sağ alt köşesinde bulunan ve hücredeki veri, seri veya formülleri bitişik hücrelere kopyalayan küçük kareye ne denir?



A) Hücre kulpu                 



B) İmleç



C) Hücre                



D) Buton

 

15) =YUVARLA(949,949;2) formülünün sonucu aşağıdakilerden hangisidir?



A) 949                  



B) 949,95     



C) 949,94        



D) 950



 



16) PowerPoint’e yeni slayt hangi kısayol tuşu ile eklenir?
A) Ctrl+N     



B) Ctrl+M     



C) Ctrl+C     



D) Ctrl+O



 



17) PowerPoint sunumuzu hangi kısayol tuşu ile gösteri olarak başlatırız?
A) F1           



B) F2           



C) F5           



D) F9



 

18) Sunu hazırlama programından çıkmadan sadece açık olan sunuyu aşağıdaki yöntemlerden hangisiyle kapatabiliriz?



A) ALT+F4                      



B ) CTRL+F4

C) x Düğmesine tıklayarak

D) x power pointten çık

 

 


 

A

B

1

 

 

2

7

 

3

 

25

 

 



 



19) Yukarıdaki tabloda 7 ile 25 sayılarının toplamını veren formül aşağıdakilerden hangisidir?



A)  =A1+A2                



B) =A2+B3



C)  A2+B3                  



D) =A3+B2



 



20) Işık ile bilgi transferi yapılmak isteniyorsa aşağıdaki iletim ortamlarından hangisinin kullanılması gerekmektedir?



a) Koaksiyel kablo   



b) Fiber Optik



c) Bakır kablo         



d) CAT-5 kablo



 

 

 


 

A

B

C

1

 

625

 

2

400

 

 

3

 

200

 

4

 

 

1000

 

 



 



 



21) Yukarıdaki tabloda 400 sayısı ile 200 sayısının ortalamasını veren formül aşağıdakilerden hangisidir?



A)  =ORTALAMA(A2;B3)     



B) =ORTALAMA(A2:B3)   



C)  =ORTALAMA(A2;B3)/2  



D) = ORTALAMA(A2:B3)/2  



 



22) Hangisi alan adı olamaz?



a) www.meslekdersleri.org          



b) www.mebdersleri.com



c) www.muhasebeöğretmenleri.com                 



d) www.a.com.tr



 



23) Wireless haberleşme neyi ifade eder?



a) Kablolu haberleşme       



b) Yüksek hızda haberleşme



c) Kablosuz haberleşme     



d) Düşük hızda haberleşme



 



24) Aşağıdakilerden hangisi web'de yayınlanan bilgiye erişmek için kullanılan bir yazılımdır?



a) Browser                      



b) Applet



c) Anti virüs yazılımı          



d) Broadcast



 



25) Aşağıdakilerden hangisi tek bir binadaki veya sınırlı bir alandaki iş istasyonlarını, çevre birimlerini, terminalleri ve diğer cihazları birbirine bağlayan ağ türüdür?



a) WAN                



b) MAN      



c) WAP               



d) LAN


 



C)Aşağıda verilen ifadeleri açıklayınız.(5×3 Puan)


Com :


Gov :


- Edu :


K12 :


Mil :

 

D)Aşağıdaki soruları Doğru/Yanlış olarak cevaplayınız. (10×1 Puan) 



1.(…..) İnternet tarayıcı sayfasında açık olan sayfa tekrar yüklemek için tazele komutu kullanılır.



2.(…..) Bir ağ sistemi içinde internete her bilgisayardan girebilmek için bilgisayar başına bir modeme ihtiyaç vardır.



3.(…..) Web sayfası adresleri www ile başlayacağı gibi w3 gibide başlayabilir.



4.(.….) Kablosuz iletişimde modem ile servis sağlayıcı arasında kablo bağlantısı kurulmaz.



5.(…..) Web sayfa adresinde ülke kodu uk ise bu sayfa Ukrayna’dadır.



6.(…..) Sürekli ziyaret edeceğimiz siteleri Sık Kaydedilenler bölümünde barındırabiliriz.



7.(…..) Web servislerine, web tarayıcı (web browser) adı verilen kullanıcı ara birim programları ile erişilir.



8.(…..) “Bilişim Teknolojileri” arama metni sonucu içinde bilişim teknolojileri olup bilişim olmayan sayfalar gelir.



9.(…..) İnternet ilk olarak 1960’lı yıllarda Amerika Birleşik Devletlerinde askerî amaçlı bir proje ile ortaya çıkmıştır.



10.(…..) İnternete bağlanmak için modem, İnternet servis sağlayıcı (ISS), web tarayıcı ve kişisel bilgisayarı (veri iletişimi yapan cep telefonları, vb.) olan herkes bir ücret karşılığında çeşitli yollarla İnternete bağlanabilir. 



Ofis dersi yazılı, yazılı ofis programları, ofis 1 yazılı, 2 yazılı ofis programları, ofis dersleri yazılı soruları, ofis soruları indir, çalışma soruları ofis, test soruları ofis, doğru yanlış ofis


 


 

Bilgisayarda Ofis Dersi Yazılı Sınavları için >>> TIKLAYINIZ

Meslek Dersleri Yazılı Sınav Soruları için >>> TIKLAYINIZ


Paylaş
Aşağıdaki haberlere de bakmanızı tavsiye ederiz.

Sende, Yorum Yaz & Yorum Oku

Bu Yazıya Toplam 0 Yorum Yapılmış

İsminiz

E-Posta Adresiniz

Şehir


× 5 = 5